Duyuru

Collapse
No announcement yet.

Line 6 HD400 den ses çıkmıyor yardımmm

Collapse
X
 
  • Filtre
  • Saat
  • Göster
Tümünü Sil
new posts

  • Arıza Line 6 HD400 den ses çıkmıyor yardımmm

    Arkadaşlar Line 6 HD400 var iki senedirr kullandığım aletin içini sıfırlamak istedim fakat bulamadım nasıl olduğunu. sonra monkey programından 1.1 di yanlış hatırlamıyorsam sürümünü yükseltme yapıyordum pc dondu usb yi çektim prosesör hata verip açılmadı(ekranda dsp foot filed yazıyordu) sonra tekrardan denedim oldu şimdi 1.34 oldu içindeki hiç bi ton değişmedi benim kendi tonlarım duruyor hala ama çok garip bişey ses çıkmıyor iki tondan gıy gıy ses çıkıo üçünden çıkmıo nasıl düzeltebilirim bunu. varsa imkan ilk aldığım haline nasıl getirebilirim aleti tekrardan yükleme yapmayı düşünüyorum çünkü.

  • #2
    arkadaşlar bu sorunla karşılaşabilecek kişiler için bulduğum yöntemi yazıyım. format atmak için yardımcı olayım ben hallettim başkalarına yardımı olur.
    1 - AMP pedalına basılı tutarak adaptörü takıyoruz.
    2 - preset tuşuna basıyoruz. tekrar eminmisiniz denildiğinde basıyorsunuz.
    3 - yükleme yapılınca play tuşuna basıyoruz(delay) orada vahh pedalı ile volume aralığını tanıtıyoruz max yazdığında sonuna kadar açıyoruz min yazdığında sesi kapatır gibi kaldırıyoruz 0-127 arası tanıtıyoruz. sonra açılıyor. bu volume aralığını tanıtmaya dikkat edin vahh ve volume tam kapasite olmaz artı ses vahh aktifken gelir sadece **** sesi kıstığımızda.
    faydalı olur bu yazı umarım.

    Yorum

    Unconfigured Ad Widget

    Collapse
    Initializing Tabs & loading Content...
    Initializing Tabs & loading Content...

    Trending

    Collapse

    Bu kriterlere uygun sonuç bulunamadı.

    Pitbull Strings Gold Series Gitar Telleri

    Collapse

    Çalışıyor...
    X