Duyuru

Collapse
No announcement yet.

Boss Me-70 ve Cubase 5

Collapse
X
 
  • Filtre
  • Saat
  • Göster
Tümünü Sil
new posts

  • Arıza Boss Me-70 ve Cubase 5

    Allah'ınıza kurban yardım edin Şimdi Me-70 çok güzel alet tamam çok memnumun, ya kayıt yapacağım aleti hem rec out'tan hemde mono'dan çıkarıp teker teker kayıt yapmaya çalıştım cubase'e bağladım VST, Device ayar mayar yaptım ama ses gitmiyor kayıta lütfen bir yardım.:dissapprove::dissapprove::dissapprove:

  • #2
    Ses kartın onboard mu?

    Me-70'den çıkan kabloyu ses kartının hangi girişine takıyorsun?

    Hangi işletim sistemini kullanıyorsun?

    Cubase'i açmadan, Me-70'den gelen sesi bilgisyardan duyabiliyor musun? Eğer evet ise, Cubase'de yaptığın adımları buraya yazar mısın?

    Bunları yazarsan yardımcı olmaya çalışalım...

    Yorum


    • #3
      cruiser_rider isimli üyeden alıntı Mesajı göster
      Ses kartın onboard mu?

      Me-70'den çıkan kabloyu ses kartının hangi girişine takıyorsun?

      Hangi işletim sistemini kullanıyorsun?

      Cubase'i açmadan, Me-70'den gelen sesi bilgisyardan duyabiliyor musun? Eğer evet ise, Cubase'de yaptığın adımları buraya yazar mısın?

      Bunları yazarsan yardımcı olmaya çalışalım...
      Evet ses kartım on board, mic veya line in'e takıyorum, evet cubase açmadan gayet güzel ses alabiliyorum.


      Cubase'i açıyorum,
      New Project diyorum,
      Empty seçiyorum,
      Add Audio Track diyorum,
      Açılan küçük pencereden mono'yu seçiyorum,
      VST Connections'a girip inputs'ta stereo in'i remove bus diyip siliyorum, sonra add bus diyorum mono in seçiyorum
      böyle

      Yorum


      • #4
        emirbahcivan isimli üyeden alıntı Mesajı göster
        Evet ses kartım on board, mic veya line in'e takıyorum, evet cubase açmadan gayet güzel ses alabiliyorum.


        Cubase'i açıyorum,
        New Project diyorum,
        Empty seçiyorum,
        Add Audio Track diyorum,
        Açılan küçük pencereden mono'yu seçiyorum,
        VST Connections'a girip inputs'ta stereo in'i remove bus diyip siliyorum, sonra add bus diyorum mono in seçiyorum
        böyle
        Bunları yaptığın zaman aşağıdaki pencereyi görüyor olman gerekiyor...



        Kırmızı ile gösterdiğim yerin üzerine tıklayarak, "No bus"ı, "Mono in"e çevirmeyi dene...



        Umarım sorun budur kolay gelsin...

        Yorum


        • #5
          Yok hocam biliyorum onuda yaptım

          Yorum


          • #6
            Kayıt'a basınca track'de dalgalanmalar görüyor musun?

            Audiotrack'in monitörünü açtın mı?

            Yorum


            • #7
              Evet monitor simgesine basıyorum ama dalgalanmıyor

              Yorum


              • #8
                Şu anda iş yerindeyim, cubase açamıyorum ama "VST Connections"ın olduğu menünün en altında "Devices" diye bir bölüm var... orada ne görüyorsun? Hangi seçenekler var?

                Bir de, cubase olmadan, gitarın sesini bilgisyarın hoparlörlerinden duyduğuna emin misin?

                Yorum


                • #9
                  Hocam Deviceden bütün ayarları yaptım evet duyuyorum zaten canım çok sıkıldı bu işten bir ses kartı alıcam.

                  Yorum

                  Unconfigured Ad Widget

                  Collapse
                  Initializing Tabs & loading Content...
                  Initializing Tabs & loading Content...

                  Trending

                  Collapse

                  Bu kriterlere uygun sonuç bulunamadı.

                  Pitbull Strings Gold Series Gitar Telleri

                  Collapse

                  Çalışıyor...
                  X